RT : Reminder: By the end of this year, both PHP 5.6 and 7.0 will be unsupported. To prevent future security issues, you should…